机构资金线 副图 大智慧指标 源码 贴图

启航 大智慧公式 2019-09-28

{机构资金线}

WR1:=100-100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N));
WR2:=100*(HHV(HIGH,N1)-CLOSE)/(HHV(HIGH,N1)-LLV(LOW,N1));
A:=MA(WR2,M);
STICKLINE(CROSS(WR1,50),50,60,3,0),COLORwhite;
FILLRGN(0,WR1,WR1>60,RGB(123,34,21));
资金:WR1-A;
STICKLINE(CROSS(资金,0),0,30,3,0),COLORred;
STICKLINE(CROSS(0,资金),0,-30,3,0),COLORgreen;
STICKLINE(C,0,0,3,0),COLORwhite;
STICKLINE(C,60,60,3,0),COLORyellow;

郑州电信高速下载

温馨提示

发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
启航指标公式网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等
fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用
alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用
exp格式股票公式,仅可以用大智慧经典版股票软件引入使用
tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本
hxf格式股票公式,仅可以用同花顺股票软件引入使用
tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用

分享:

扫一扫在手机阅读、分享本文

留言与评论 (共有 条评论)
验证码: