飞狐能力吸筹指标公式

启航 飞狐公式 2019-08-01 吸筹  

m:=55;
n:=34;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
Var1:=REF(LOW,1);
Var2:=SMA(ABS(LOW-Var1),3,1)/SMA(MAX(LOW-Var1,0),3,1)*100;
Var3:=EMA(IF(CLOSE*1.2,Var2*10,Var2/10),3);
Var4:=LLV(LOW,38);
Var5:=HHV(Var3,38);
Var6:=IF(LLV(LOW,90),1,0);
Var7:=EMA(IF(LOW<=Var4,(Var3+Var5*2)/2,0),3)/618*Var6;
指标: STICKLINE(Var7,0,Var7,6,1), COLORYELLOW;
Var7,colormagenta,linedot;
散户: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),ColorFFFF00,LINETHICK2;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=4*K-2*D;
55 colorgreen,linedot;
34 colorgreen,linedot;
大户:EMA(j,6),colorff00ff,LINETHICK2;

飞狐能力<a href=http://www.qhzw.org/e/tags/?tagname=吸筹 target=_blank class=infotextkey>吸筹</a><a href=http://www.qhzw.org target=_blank class=infotextkey>指标公式</a>

温馨提示

发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
启航指标公式网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等
fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用
alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用
exp格式股票公式,仅可以用大智慧经典版股票软件引入使用
tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本
hxf格式股票公式,仅可以用同花顺股票软件引入使用
tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用

分享:

扫一扫在手机阅读、分享本文

留言与评论 (共有 条评论)
验证码: