PF趋势之加仓选股指标公式

启航 改编选股 2019-08-01 趋势  加仓  

MA05:=MA(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
速度5:=SMA(EMA((MA05-REF(MA05,1))/REF(MA05,1),3)*100,3,1);
加速度5:=EMA((速度5-REF(速度5,1)),3);
三拾日乖离率 target=_blank class=infotextkey>乖离率:=(C-MA30)/MA30*100;
BB05:=ATAN((MA05/REF(MA05,1)-1)*100)*180/3.1416;
加仓:FILTER(COUNT(CROSS(BB05,30),5)>=1 AND MA05>REF(MA05,1) AND 三拾日乖离率 target=_blank class=infotextkey>乖离率>REF(三拾日乖离率 target=_blank class=infotextkey>乖离率,1) AND MA10>REF(MA10,1) AND 加速度5>REF(加速度5,1) AND 速度5>REF(速度5,1) ,10) ;

PF<a href=http://www.qhzw.org/e/tags/?tagname=趋势 target=_blank class=infotextkey>趋势</a>之<a href=http://www.qhzw.org/e/tags/?tagname=加仓 target=_blank class=infotextkey>加仓</a>选股<a href=http://www.qhzw.org target=_blank class=infotextkey>指标公式</a>

温馨提示

发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
启航指标公式网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等
fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用
alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用
exp格式股票公式,仅可以用大智慧经典版股票软件引入使用
tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本
hxf格式股票公式,仅可以用同花顺股票软件引入使用
tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用

分享:

扫一扫在手机阅读、分享本文

留言与评论 (共有 条评论)
验证码: