20年的炒股实战公式让你认清股市本质 想不发财就难 源码放送 送给有缘人下载

启航 通达信公式2 2019-08-27

20年的炒股实战公式让你认清股市本质 想不发财就难 源码放送 送给有缘人

红线低位筹码密集 绿线高位筹码密集 白线在低位是安全买点


AAA:=COUNT(C/REF(C,1)>1.097,60)>0;
T1:=MA(C,5);
T2:=MA(C,10);
BB:=CROSS(T1,T2);
BBB:=COUNT(BB,3)>=1;

BBBB:=T1>T2;
价格:=BETWEEN(C,MIN(MA(C,240),MA(C,120)),MAX(MA(C,240),MA(C,120))*1.3);
DDD:=MA(CLOSE,120)>MA(CLOSE,240);
A1:=COST(85);
A2:=COST(15);
A3:=A1-A2;
A4:=(A1+A2)/2;
单峰密集:A3/A4*100<15 AND AAA AND 价格 AND BBBB AND DDD,LINETHICK1 ;

密集:=A3/A4*100<15,LINETHICK0;
密集2:=A3/A4*100<15,LINETHICK0;
B1:=HHV(HIGH,250);
B2:=LLV(LOW,250);
B3:=B1-B2;
低位:=A4<(B3*0.4+B2),LINETHICK0;
低位密集:密集 AND 低位 AND MA(C,5)>MA(C,10),COLORRED;
高位:=A4>(B3*0.7+B2),LINETHICK0;
高位密集:密集2 AND 高位,COLORGREEN ;
 
{STICKLINE(高位密集>0,4.3,5,8,0),COLORRED,LINETHICK2;
STICKLINE(低位密集>0,4.3,5,8,0),COLORGREEN,LINETHICK2;
STICKLINE(单峰密集>0 ,4.3,5,8,0),COLORYELLOW,LINETHICK2;};

 


温馨提示

发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
启航指标公式网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等
fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用
alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用
exp格式股票公式,仅可以用大智慧经典版股票软件引入使用
tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本
hxf格式股票公式,仅可以用同花顺股票软件引入使用
tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用

分享:

扫一扫在手机阅读、分享本文

留言与评论 (共有 条评论)
验证码: