金剑一指副图/选股指标 源码 通达信 无未来 无加密下载地址

启航 通达信公式1 2019-10-12

任何软件公式都不可能是万能的,都是人为根据均线或k线理论设计的,其规律性是死的,但操盘者是活的,所以大家不要太沉迷于公式的使用上;切忌切忌!
但还是要强调技术还是要扎实的学习,否则拥有再好的公式也没用!

DIFF1:=EMA(C,12)-EMA(C,26);DEA1:=EMA(DIFF1,9);低叉:=CROSS(DIFF1,DEA1) AND DIFF1<0;
JCCOUNT:=COUNT(CROSS(DIFF1,DEA1),BARSLAST(DEA1>=0));
R次金叉:=CROSS(DIFF1,DEA1) AND DEA1<0 AND COUNT(JCCOUNT=2,10)=1;
A111:=BARSLAST(REF(CROSS(DIFF1,DEA1),1));
底背:=REF(C,A111+1)>C AND DIFF1>REF(DIFF1,A111+1) AND CROSS(DIFF1,DEA1);
金剑:FILTER(低叉 AND R次金叉 AND 底背 AND C>REF(C,1),5);


金剑一指副图/选<a href=http://www.qhzw.org/e/tags/?tagname=股指 target=_blank class=infotextkey>股指</a>标 源码 通达信 无未来 无加密

郑州电信高速下载
温馨提示

发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
启航指标公式网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等
fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用
alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用
exp格式股票公式,仅可以用大智慧经典版股票软件引入使用
tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本
hxf格式股票公式,仅可以用同花顺股票软件引入使用
tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用

下一篇 :返回列表

分享:

扫一扫在手机阅读、分享本文

留言与评论 (共有 条评论)
验证码: